Vigtig information!: Alt oprettet fra 6/1-2013 frem til 29/8-2013 er desværre blevet slettet, og kan ikke genskabes.
Dette gælder både indlæg og nye brugere. Fejlen beklages dybt!
MENU
Forside
Teknisk Forum
Begivenheder
Nyheder
Foto Galleri
Køb & Salg
Ny Bruger



[Tilmeld til Webring]

[ Næste Site]
[ Forrige Site]

[ List Forrige 5 Sites]

[ List Næste 5 Sites

Alfa Romeo Teknisk Diskussion
Alfa Romeo Teknisk Diskussion
Home | Generel Information | Forklaring til ikoner/knapper | Nye indlæg | Medlemmer | Søg | FAQ
Brugernavn:
Password:
Gem Password Glemt dit Password?

 Alle Emner
 Alfa 156 (Type 932)
 Alfa 156 El-system
 bremeselys og blinklys "virker ikke"
 Nyt indlæg  Svar på indlæg
 Udskrift-venlig visning
Forfatter Forrige indlæg Indlæg Næste indlæg  

squee
Lige startet

1 Poster
Status: offline

Oprettet den - 29/04/2011 :  15:34:40  Vis medlemsprofil  Svar med citat

Hej

ved ikke meget teknisk om biler med mere, men mente at det ikke skulle være specielt svært at skifte mine pærer i højre bremselys og højre bag blinklys... gik også som det skulle, fik de gamle pillet ud og sat de nye ind...

men for some reason virker det sku stadig ikke... kan det være noget med elsystem som ikke virker korrekt, eller fatning (tror jeg det hedder) som ikke virker som den nu skal...

har en Alfa romeo 156 1,6 fra 2000 skulle jeg mene..


Forrige indlæg Indlæg Næste indlæg  

Forfatter Svar/Kommentarer til Indlæg

elp
Super Debattør

Danmark
1169 Poster
Status: offline

Oprettet den - 29/04/2011 :  18:10:52  Vis medlemsprofil  Svar med citat
Det er formentlig dårlig forbindelse i stikket eller stel. Kan du ikke finde, tager det en autoelektrikker ½ time at fikse, vil jeg mene.

Alfisto Erik

Gå til top af side
  Forrige indlæg Svar/Kommentarer Næste indlæg  
 Nyt indlæg  Svar på indlæg
 Udskrift-venlig visning
Gå til:
Alfa Romeo Teknisk Diskussion © 2003, 2004, 2010 Alfa-smeden Gå til top af siden
Denne side blev dannet på 0.33 sekunder. Snitz Forums 2000